技术交流QQ群:①185473046   ②190706903   ③203744115   网站地图
登录注册

下次自动登录
jdbxn168老虎机官网
现在位置 >首页 > php5.1升级到php5.2
0℃
2011年10月23日 PHP ⁄ 被围观 4,638次+
引言:使用CentOS 5.5系统的朋友们都知道,yum默认安装的php版本为php5.1,我们要想使用最新的稳定版本(php5.2.x系列),就必须编译安装。 下面教大家如何使用yum来选择安装自己需要的php版本! 以下操作均在终端命令行下进行! ????? 系统运维? www.diytrs.com? 温馨提醒:qihang01原创内容?版权所有,转载请注明出处及原文链接 rpm --import? http://www.diytrs.com/yum/RPM-GPG-KEY-webtatic-andy wget -P /etc/yum.repos.d/ http://www.diytrs.com/yum/webtatic.repo yum --enablerepo=webtatic lis...
阅读全文

?

Copyright© 2011-2017 系统运维 All rights reserved
版权声明:本站所有文章均为作者原创内容,如需转载,请注明出处及原文链接